[Pluto-help] VmwareExp+mdk8.1

Beppe djbeppe a tin.it
Ven 16 Nov 2001 12:39:54 CET


Alle 09:11, venerdý 16 novembre 2001, hai scritto:
Insomma se non ho capito male
mi consigli di scaricarmi un'altra versione
tipo la Workstation lasciando la express????
Non Ŕ un problema di installazione il mio!!!!!
L'installazione la esegue e senza problemi.
Il problema avviene dopo nella fase di config.
dei moduli del KERNEL.

Ciao e grazie
Beppe 
> > Ciao a tutti,
> > sono alcuni giorni che sto cercando di configurare sulla mia
> > Mandrake 8.1
> > VMware 2.0.4 Express, ma senza nessun risultato.
>
> Io con una 8.0 molto upgradata ho dovuto rinunciare e scaricare la 3.0
> (beta) che si e' installata senza problemi. Nota bene che con la 8.0
> standard VMware 2.0.4 andava benissimo ...
>
> ciao
> Liga
>
> ----------------------------------------------------------
>
> There's no honorable way to kill, no gentle way to destroy.
> There is nothing good in war.  Except its ending.
>
>  -- Abraham Lincoln, "The Savage Curtain", stardate 5906.5
>
> ----------------------------------------------------------
>
> tel +39 059 2055115
>
>
> _______________________________________________
> pluto-help mailing list
> pluto-help a lists.pluto.linux.it
> http://lists.pluto.linux.it/mailman/listinfo/pluto-help




More information about the pluto-help mailing list