[Pluto-help] Gnome 1.4 e 2.0.1 a braccetto?

Lorenzo apumark a tin.it
Lun 26 Ago 2002 15:22:33 CEST


Non so se  possibile ma ho letto che si pu installare Gnome 2 pur 
essendo gi presente nel sistema una versione precedente ( nel mio caso 
la 1.4.1 ) e quindi tenerle entrambe contemporaneamente.
Io la trovo ardua come impresa...
C' nessuno che ci  riuscito o che almeno ci ha provato?
Ho una Slack 8.0
Ciao a tutti e Grazie
Lorenzo

#######################################
"The other line always moves faster" (Murphy)
http://www.piccolotux.it
ICQ:62415033
#######################################




More information about the pluto-help mailing list