[PLUTO-help] installare lopster

Lorenzo Luilli lubix a email.it
Sab 26 Mar 2005 14:24:33 CET


Il giorno 26/mar/05, alle 11:39, ca lozzi ha scritto:

> ho provato ad installare la versione 1.2.2 ita2 di
> lopster, ma in fase di compilazione mi dice che non
> trova le lib gtk 1.2 mentre ho installate la versione
> gtk+2.4.
> come devo fare?

ho avuto il tuo stesso problema: installa *anche* le 1.2, soprattutto  
le -dev
se fai un search delle gtk-dev seleziona le 1.2
anch'io all'inizio ero basito, anche perchŔ nel messaggio di errore ti  
dice che ci vogliono le 1.2 o > quindi 2.4 dovrebbe andare bene, ma  
sono proprio un altro set di librerie

Lorenzo
_________________________________________________
Articolo 11 della Costituzione Italiana:
L'Italia ripudia la guerra come strumento di offesa alla libertÓ degli  
altri popoli e come mezzo di risoluzione delle controversie  
internazionali
------------------------------------------------------------------------ 
------




More information about the pluto-help mailing list