[PLUTO-help] Eth0 - Eth1

Paolo FARINELLI paolo.farinelli a st.com
Mer 26 Ott 2005 11:07:53 CEST


   Ciao,
         servirebbe anche l'output del comando

   route -n

   Paolo.

Tommaso Massimi wrote:
> On 10/26/05, Luca Stefan <skydalimena a libero.it> wrote:
> 
>>Dunque la connessione sarÓ la seguente:
>>
>>- il pc fa da web server
>>- Eth0 configurata per l'accesso dall'esterno solo porta 8080 aperta, ip
>>statico
>>- Eth1 configurata per SQL managment dalla mia rete interna ip statico
>>- No routing tra le due reti
>>
>>La connessione attuale Ŕ (per testare il tutto):
>>- Eh0 192.168.0.100 <http://192.168.0.100> 255.255.255.0<http://255.255.255.0>
>>- Eh1 192.168.0.101 <http://192.168.0.101> 255.255.255.0<http://255.255.255.0>
>>- No firewall
>>- pc esterno 192.168.0.2 <http://192.168.0.2>
>>- attacco cavo da switch su Eth0 il ping ha esito positivo
>>- attacco cavo da switch su Eth1 il ping ha esito negativo
>>
>>.... non s˛ che pesci pigliare visto che da sistema le schede sono
>>configurate e per quanto possa capirci pure attive.
> 
> 
> 
> puoi postare l'output di ifconfig?
> 
> 
> ------------------------------------------------------------------------
> 
> _______________________________________________
> pluto-help mailing list
> pluto-help a lists.pluto.it
> Per gestire la propria iscrizione alla lista: 
> http://lists.pluto.it/listinfo/pluto-help

-- 
     \\|//      Paolo FARINELLI.
     |~ ~|
     (O.O)
.oOo( - )oOo.  "Linux, The choice of a GNU generation"
'-----------`
|Marvellous!|
`-----------'  Bye, Bye.



More information about the pluto-help mailing list