[PLUTO-help] Windows Linux e cavo cross

gigiv gigiv2 a gmail.com
Gio 18 Giu 2009 08:21:52 CEST


"ifconfig" che ti dice?

il ping non funziona in entrambe le direzioni?

gg

Il giorno 17 giugno 2009 22.41, Ferrario Massimo
<ferrario.max a tiscali.it>ha scritto:

>
> Ciao sono Max da Padova,
> desiderei sottoporvi questo quesito.
>
> Dovrei trasferire molti dati da un PC portatile Windows XP Home Edition
> ad un Pentium 2 in cui  montato Linux con Suse 9.3, KDE 3.4
> mi sono comprato un cavo cross e ho connesso fisicamente i due PC.
>
> Sotto Windows, ho creato una connessione diretta via cavo
> e dato un indirizzo IP, sotto proprieta Protocollo Internet TCP/IP tipo
> 177.15.10.1
> Ho condiviso una cartella documenti e del gruppo di lavoro Workgroup.
> Sono dentro come amministratore
>
> Sotto Linux ho attivato anche qui ho attivato tramite Yast e Nome Host un
> indirizzo IP 177.15.10.2
> con nome linux.workgroup, e alias di host Linux e il server Samba.
>
> Faccio la connessione da Windows e mi chiede user e pw, gli do quelle di
> Linux
> Dopo un po' mi da  un errore "Errore 777 periferica sul computer remoto non
> funzionante"
>
> Pingo e mi da "Richiesta scaduta"
>
> Insomma...non si parlano! Avete delle idee?
> Grazie e ciao da MAx
>
> _______________________________________________
> pluto-help mailing list
> pluto-help a lists.pluto.it
> Per gestire la propria iscrizione alla lista:
> http://lists.pluto.it/listinfo/pluto-help
>



More information about the pluto-help mailing list