[Pluto-help] problema di collegamento ad internet

Giuseppe Sportelli ifidvs a tin.it
Mer 8 Ago 2001 16:39:59 CEST


hai impostato il file resolv.conf , pu˛ essere che esso punta su un server
dns dell'universitÓ , in quel file vanno i dns del tuo provider caio
----- Original Message -----
From: "Andrea Ligabue" <ligabue a chi02.unimo.it>
To: "Pluto Help" <pluto-help a lists.pluto.linux.it>
Sent: Wednesday, August 08, 2001 3:12 PM
Subject: [Pluto-help] problema di collegamento ad internet


> Ciao a tutti ... ho un problema nel collegarmi ad internet col modem.
>
> normalmente il computer lo uso nella rete di universita' con un IP fiso.
>
> Quando arrivo a casa, vorrei collegarmi con libero ed il modem.
>
> Usando pppd ho provato anche a settare l'opzione noipdefault ... il
> collegamento si attiva ma non riesco a fare nulla ... e' come se il
> computer credesse di avere ancora l'ip fisso che usa normalmente in rete
> ... (se faccio un ping a qualsiasi cosa mi dice che non e' possibile
> trovare un percorso da IP_fisso a IP_obbiettivo)
>
> qualcuno sa darmi qualche suggerimento ?
>
> grazie
> Liga
>
> PS. ho anche cambiato il resolv.conf mettendo i valori dei DNS di libero
>
>
>
>
> ----------------------------------------------------------
>
> There's no honorable way to kill, no gentle way to destroy.
> There is nothing good in war.  Except its ending.
>
>  -- Abraham Lincoln, "The Savage Curtain", stardate 5906.5
>
> ----------------------------------------------------------
>
> tel +39 059 2055115
>
>
> _______________________________________________
> pluto-help mailing list
> pluto-help a lists.pluto.linux.it
> http://lists.pluto.linux.it/mailman/listinfo/pluto-help
>





More information about the pluto-help mailing list