[Pluto-help] Non riesco a fare il boot !! (Unix ma forse mi potete aiutare lo stesso)

Mariani Darkpand Dario darkpand a libero.it
Mar 28 Ago 2001 02:41:37 CEST


On Mon, 27 Aug 2001 pacmo a libero.it wrote:

> Premetto che tento presso di voi, ma stiamo parlando di UNIX mi scuso quindi
> anche per il lungo oggetto, ma non volevo
> rompere a tutti, comunque il problema  il seguente :
> Modello (ormai super datato)
> DEC 2000 AXP (OSF/1)
> Al boot si blocca e pare non riconosca il disco (NOSUCHDEV)
> Arrivo alla prompt >>> anzich # ed a questo punto ho a disposizione solo
> alcuni comandi (SET SHOW BOOT INIT ...)
> Se tento con boot mi risponde fail, se faccio show device vede il disco
> (oltre a floppy, streamer ....) se tento init nulla da fare
> A mio parere  scarica la batteria e quindi semplicemente non riesce pi a
> riconoscere il disco, visto che mi hanno detto che rimaneva indietro data ed
> ora negli ultimi giorni di luglio e poi il computer  rimasto spento per 3
> settimane.
> Come posso fare ?
> Non ci sono floppy di boot, al massimo forse potrei avere uno streamer
> Grazie

Prova su it.comp.retrocomputing , c'e' gente che di DEC ne capisce...
-- 
Mariani "Darkpand" Dario darkpand a libero.it

IAFo #126	ICQ# 49365960

"L'uomo e' tanto meno se' stesso quanto piu' parla in persona propria:
dategli una maschera e vi dira' la verita'"
Oscar Wilde

"Dio esiste, si tratta solo di trovarlo e riempirlo di botte"
Tiziano Sclavi





More information about the pluto-help mailing list