[PLUTO-help] problema con firefox e thunderbird

coll_rep a libero.it coll_rep a libero.it
Ven 6 Ott 2006 16:53:14 CEST


Scusate, la mia richiesta non era completa.
Ho l'adsl e mi connetto attraverso un router adsl che funziona anche da dhcp. linux Ŕ impostato in modo da acquisire automaticamente i parametri, per cui sia firefox, sia thunderbird sono settati per la connessione diretta a internet ed Ŕ questo che non capisco. sono sicuro che konqueror non naviga nella cache, perchŔp riesco anche a leggere e spedire la posta in webmail. Ho provato diverse distro prima di rivolgermi alla lista (mandriva, suse, debian), ma in tutte ho lo stesso problema. Non so che pesci prendere...
Grazie a chi mi risponderÓ ancora
colletti
> La prima cosa che mi viene da dire Ŕ : che parametri sono attivati in
> firefox e thunderbird di connessione ? Usi un proxy ? Sei sicuro di
> navigare in konqueror e non invece usare la cache ?
> 
> > ------------------------------------------------------
> > Con LINEAR Assicurazioni, puoi risparmiare fino al 40% sulla tua RCAuto e partecipi al grande concorso granpremiolinear.it!
> > http://click.libero.it/linear
> > 
> > 
> > _______________________________________________
> > pluto-help mailing list
> > pluto-help a lists.pluto.it
> > Per gestire la propria iscrizione alla lista: 
> > http://lists.pluto.it/listinfo/pluto-help
> > 
> 
> _______________________________________________
> pluto-help mailing list
> pluto-help a lists.pluto.it
> Per gestire la propria iscrizione alla lista: 
> http://lists.pluto.it/listinfo/pluto-help
> 





More information about the pluto-help mailing list