[PLUTO-help] Eclipse

Paride Desimone huan a autistici.org
Gio 17 Lug 2008 19:07:20 CEST




On Thu, 17 Jul 2008 11:58:39 +0200, "karonte a inwind.it" <karonte a inwind.it>
wrote:
>> Consiglio: butta  via la versione  pacchettizzata, installa la  JVM di
>> Sun e scaricati Eclipse  dal eclipse.org....
> 
> Fatto, ho buttato tutto e mi sono preso la JVM da  www.java.com e Eclipse
> da eclipse.com, ora funziona tutto a dovere
> 

Il problema comunque consisteva in gcj. Praticmaneter non mi funziona mai
nulla con questa versione di java. Quindi in debian sono sempre costretto
ad installare il sun-java*

Paride
-- 
Chi Ŕ pronto a rinunciare alle proprie libertÓ fondamentali per comprarsi
briciole di temporanea sicurezza non merita nÚ la libertÓ nÚ la
sicurezza.”

(Benjamin Franklin - dalla Risposta al Governatore, Assemblea della
Pennsylvania, 11 novembre 1755)





More information about the pluto-help mailing list